Forum du matériel BTP, matériel batiment.

Forum du matériel BTP, matériel batiment. Chargeuses, pelles, tracto pelles grues...
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  Bau-center  Envoyez votre recherche de matériel à tous les négociantsEnvoyez votre recherche de matériel à tous les négociants  7 000 matériels en vente7 000 matériels en vente  

Partagez | 
 

 pb de moteur acceleration sur pelle JCB 130W annee 2000

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
atp31
Pelle sur pneus
Pelle sur pneus


Number of posts : 1
Registration date : 29/05/2011

MessageSujet: pb de moteur acceleration sur pelle JCB 130W annee 2000   Dim 29 Mai - 22:50

bonjour,

A la mise au contact de la pelle, "defaut electrique" s'inscrit au tableau de bord, sans plus de detail.
je n'ai plus d'alimentation electrique au niveau du moteur d'acceleration.
J'ai verifié les fusibles et le faisceau, tout est correct.

Si vous avez d'autres idées ou suggestions ....

d'avance merci pour vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
pb de moteur acceleration sur pelle JCB 130W annee 2000
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» MOTEUR EN LIGNE
» RR : RB211-535, ... Moteur surprenant !
» Feu moteur A 300 JAL
» B 757 Pb moteur Ethiopian
» Panne Moteur B777 Vietnam Airlines

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du matériel BTP, matériel batiment. :: Matériels BTP et Batiment :: Pelles hydrauliques :: JCB-
Sauter vers: